
  Kinetics of the Reaction of Ascorbic Acid and Dichloroindophenol1: 
Stopped Flow Kinetics 

 

Purpose: Determine the order of the reaction, the rate constant at 25°-55°C, the activation 
energy, and the pre-exponential factor for the reaction of ascorbic acid with  2,6-
dichloroindophenol. 
 

Introduction 
 

   Ascorbic acid, vitamin C, is an important nutrient that is present in many foods. About 10mg of 
the vitamin per day is necessary to prevent scurvy. Vitamin C is easily oxidized, especially in 
neutral or basic solution so that it may be used as a food additive for its antioxidant properties.  
Because of the ease of oxidation of ascorbic acid, it reacts with air making it difficult to preserve 
in foodstuffs. The analysis of ascorbic acid is an important analytical problem. The first method 
devised to determine vitamin C in foods is the redox titration with 2,6-dichloroindophenol 
(DCIP). The oxidation of ascorbic acid yields dehydroascorbic acid: 
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DCIP is blue in neutral solution and pink in acidic solution. The reduced form is colorless, so the 
endpoint of the titration is signaled by the appearance of a faint color. The DCIP reaction is also 
suited to automated analysis techniques based on spectrophotometry, such as flow injection 
analysis. In flow injection analysis the rate of the reaction is an important parameter. The DCIP 
reaction is sluggish enough that careful attention must be paid to analysis conditions. This 
experiment is designed to study the kinetics of the DCIP-ascorbic acid reaction. 
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Figure 1. Stopped flow apparatus 
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    While the reaction of ascorbic acid with DCIP is slow enough to be a problem in analytical 
determinations, it is too fast to study by classical kinetic measurements. In this experiment we 
will use the stopped flow technique. In the stopped flow technique, the reagents are mixed 
rapidly in a special spectrophotometer cuvette by forcing the solutions from syringes through jets 
in the cuvette mixing chamber2. The flow of reagents is stopped suddenly and the time course of 
the reaction is monitored spectrophotometrically (Figure 1).The limiting factor in the observation 
of fast reactions is the mixing time, the half-time of the reaction must be larger than the mixing 
time3. Hand operated stopped flow systems are available with mixing times near 20msec. 
 

 
Theory 

 

 Under the circumstances of this reaction the kinetics of the disappearance of DCIP may 
be written as: 
 

  
d[DCIP]

dt   = k [Ascorbate]p [DCIP]n      2 
 

where p is the order of the reaction with respect to ascorbic acid and n is the order of the reaction 
with respect to DCIP. In this experiment the concentration of ascorbic acid will be greater than 
the concentration of DCIP and Eq. 2 can be rewritten to isolate the rate dependence on just the 
DCIP: 
 

  
d[DCIP]

dt   = keff  [DCIP]n       3 

 
where keff = k [Ascorbate]p. We will not be able to determine the order with respect to ascorbic 
acid in this experiment. However, we will be able to determine the reaction order with respect to 
DCIP based on on Eq. 3. 
   First order behavior gives rise to a time course for the reaction that obeys the relationship: 
 

   ln (
[DCIP]
[DCIP]o

)= -keff t       4 

 

where [DCIP]o is the initial concentration and [DCIP] is the concentration at time t. Second order 
behavior for DCIP shows the time course: 
 

   
1

 [DCIP]  - 
 1

 [DCIP]o  = keff t      5 

 

In the temperature range near room temperature, the reaction has been found to follow Arrhenius 
behavior: 
 

   keff = A e-Ea/RT        6 
 

where Ea is the activation energy and A is the pre-exponential factor. Taking logs to convert the 
equation to linear form: 
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   ln keff = 
-Ea
RT  + ln A       7 

 

Appropriate plots of equations 4-7 will allow the determination of the reaction order, the rate 
constant as a function of temperature, and the activation energy for the reaction. 
   In this experiment, absorbances will be used for the plots to find k, instead of concentrations. 
Using the Beer-Lambert law at time t: 
 

   ADCIP = a b [DCIP]t       8 
 

where ADCIP is the absorbance of DCIP, a is the molar absorbance coefficient at the chosen 
wavelength, and b is the path length of the cell. The total absorbance of the solution is the sum of 
the absorbance of the DCIP and any other absorbing species,  
 

   A = ADCIP + Abkg       9 
 

where Abkg is the background absorbance of any other species. In addition, if the cuvette position 
is changed slightly, the background absorbance will be changed slightly. Abkg will also include 
these small changes from run to run. If the at the start of the reaction, t=0, with DCIP 
concentration [DCIP]o and at infinite time with concentration [DCIP]∞ we find: 
 

 Ao = a b [DCIP]o+ Abkg  A∞ = a b [DCIP]∞ + Abkg   10 
 

Assuming that [DCIP]∞= 0 gives: 
 

   
[DCIP]
[DCIP]o

  = 
A - A∞

 Ao - A∞ 
        11 

 

substitution into equation 4 gives for a first-order process: 
 

   ln (
A - A∞

 Ao - A∞ 
  )= -k t       12 

 

or: 
   ln (A - A∞) = -k t + ln (Ao - A∞  )     13 
 

Multiplying equation 5 by [DCIP]o and substitution of equation 9 gives for a second-order 
process: 

   
1

 






A - A∞

 Ao - A∞ 

   - 1 = [DCIP]o k t     14 

 

or  

   
1

 






A - A∞

 Ao - A∞ 

   = [DCIP]o k t + 1     15 

 

In summary, equations 12-15 show that absorbances may be used instead of concentrations for 
kinetics curve fitting. 
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Procedure 

 
Equipment 
Hi-Tech stopped flow accessory 
Ocean Optics Diode Array Spectrophotometer 
Circulating water bath 
500 ml  volumetric flask 
200 ml  volumetric flask 
4x 50-ml volumteric flasks 
2x 10, 15, 20, 25-ml volumetric pipets 
4x 30-ml beakers 
long stemmed funnel 
 
Stock solutions: 
 500 ml of pH 7.4 phosphate buffer (see Lange's Handbook or the CRC for 
  concentrations4) 
 100 ml of 1.0 x 10-3  M sodium dichloroindophenol in pH 7.4 buffer 
 200 ml of 1.0 x 10-3  M HCl 
 
   Prepare a dilution of the DCIP stock solution, using the volumetric glassware listed above, to 
produce a 5x10-4 M solution of DCIP in pH 7.4 buffer. (Remember that the solutions will be 
mixed in equal volumes in the stopped-flow cuvette, thus halving their concentrations). Fill one 
of the stopped-flow reservoirs with 5x10-4 M DCIP and the other with deionized water. Practice 
your injection technique with these solutions. Also determine the absorption spectrum of the dye 
using these solutions.  Instructions for the use of the Ocean Optics Spectrophotometer are in the 
Appendix. Find the maximum wavelength of absorption. Use this wavelength for the following 
kinetic runs. 
   Prepare a stock solution of ascorbic acid that is 8.0x10-3M in ascorbic acid in 1.0x10-3 M HCl 
of 200ml volume. The stock solution is made up in dilute acid to retard air oxidation of the 
ascorbic acid. Keep this stock solution in the refrigerator for the same reason. 
   Prepare a dilution of the ascorbic acid stock solution using the volumetric glassware listed 
above to produce a concentration in the range of 1.6x10-3M to 3.2x 10-3M of ascorbic acid in 
1.0x10-3 M HCl. In making up this solution dilute with 1.0x 10-3 M HCl in a 50-ml volumetric 
flask. Do a kinetics run at 25°C. The total time of the reaction should be about 6-10 sec. If total 
time of the reaction is not in this range, adjust the concentration of ascorbic acid accordingly. Use 
volumetric glassware and dilutions as above. Run each dilution immediately after preparation to 
avoid air oxidation of the ascorbic acid. Instructions for use of the stopped-flow accessory follow 
this write-up. The minimum cycle time for the spectrophotometer is 0.1 sec. Save the data file 
and make a printout of each successful run. Tabulate the time trace of the 25°C run.  
   Using the concentration determined in the last step, do at least three kinetic runs at roughly 
10°C  degree intervals above 25°C. Make up fresh ascorbic acid solution in 1x10-3 M HCl 
immediately before each run. 
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Calculations 
 

   Using equations 12 and 15, determine the reaction order and the rate constant for the 25°C run 
(only). Check that your fit value agrees with the value calculated by Logger Pro. Report both 
values and their uncertainties. Using the rate constants as a function of temperature determine the 
activation energy for the reaction and the pre-exponential factor. In your report include the two 
plots that you used to determine the order for the reaction and your Arrhenius plot. Include the 
uncertainties from the least squares curve fitting. Use propagation of errors rules to report the 
uncertainty in the activation energy and the pre-exponential factor. 
   Derive equation 11 from equations 9 and 10. Discuss the predominant experimental error in 
your measurements. Discuss the chemical significance of this experiment in general and your 
results in particular. 
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Operation of the SFA-11 
Stopped Flow Accessory 

 
 
There are two positions for the three-way taps. 
In position 1 the operating lever points 
horizontally towards the syringe, in position 2 
the lever points vertically downwards. 

 
         Position 1      Position 2 

 
There are two positions for the three-way taps. In position 1 the operating lever points 
horizontally towards the syringe:  in position 2 the lever points vertically downwards. 
 
1. Fit the open reagent reservoir syringes to the taps connected to the drive syringes, and fit the 
waste syringe complete with piston, to the tap connected to the stoppping syringe.  Half-fill the 
open syringes with their reagent solutions. 
 
2.  Turn all taps to 1.  Push and pull rapidly each drive syringe piston so as to fill the drive 
syringes and expel air bubbles.  Pull the drive syringe pistons out as far as possible.  Push the 
stopping syringe piston in as far as possible. 
 
3.  Turn all taps to 2.  Push firmly on the drive plate.  The best way to do all this is to squeeze the 
drive plate and the stopping block firmly together, using the thumbs and first fingers of both 
hands, one on each side. 
 
4.  Turn all taps to 1.  Push the stopping syringe in as far as possible, and pull the drive syringe 
pistons out as far as possible. 
 
5.  Repeat 3 and 4 a few times with the taps set at 1, push and pull the waste syringe to and fro, 
so as to expel all the air bubbles. 
 
6.  To prepare the unit for a run, now that all air bubbles have been expelled, turn all taps to 1, fill 
the drive syringes and empty the waste syringe.  Refill the reservoir syringes as required to 
prevent further air being drawn in. 
 
7.  To perform a run, turn the taps to 2, start the chart recorder and data-capture system, and 
squeeze the drive plate and stopping block firmly together.  The spectrophotometer signal may 
vary slightly with how hard this squeeze is.  For reproducibility adopt the same procedure for 
each run.  If the run is complete in less than a minute or so, keep squeezing until the reaction is 
complete.  If the reaction is slower, release the pressure as soon as the flow stops. 
 
Spectrophotometer Response Time 
 
A useful check on the spectrophotometer and data-capture system response time may be obtained 
by observing the initial part of the run.  At the start of the push the old, reacted solution is swept 
out of the sample cell in about 20 milliseconds, and there  is a rapid absorbance change as the 
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new, unreacted solution comes in.  The observed time for this process will be the response time 
for the spectrophotometer and the data-capture system, which is normally much greater than 20 
milliseconds. 
 
 
 
After Use 
 
The flow circuit should be neutralized by washing through with distilled water and, ideally, 
flushed with air, nitrogen or acetone. 
All the syringe pistons should be pushed right in, or removed if the accessory is not to be used for 
a long period of time. 
Application of a hot cloth will usually free a stubborn piston seizure. 
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Ocean Optics Spectrophotometers with Vernier Data Acquisition Software Instructions 
 

Introduction: 

The absorbance of a sample is given as A = log 





Io

I , 

where Io is the intensity without sample present and I is the intensity with the sample in the light 
path of the spectrophotometer. This calculation is done at each wavelength in the spectrum. The 
value of Io depends on wavelength and must be determined by placing a reference or blank 
sample in the instrument. The terms reference and blank are used interchangeably. The reference 
is usually a cuvette filled with only the solvent or the buffer for the experiment. The process of 
acquiring the reference spectrum is called calibration in Logger Pro. Every time you switch 
solvents or buffers, a new reference spectrum must be taken, so the instrument must be 
recalibrated. 
 
I. Getting Started and Calibration 
 

1. Start the Logger Pro 3 software. 
2. The spectrophotometer should be automatically recognized by the software showing the colors 
of the visible spectrum in the data window with Wavelength as the horizontal axis. If the visible 
spectrum is not displayed, select Connect Interface →Spectrometer →Scan for Spectrometers 
from the Experiment menu. 
3. Select Set Up Sensors →Spectrometer: from the Experiment menu. The Spectrometer dialog 
box will be displayed. Set Wavelength Smoothing to 0 and Samples to Average in the 30 to 2000 
range. Use more Samples for more precise absorbances. If you are using regular plastic cuvettes, 
set the wavelength range to 350 – 850 nm; UV plastic cuvettes, set the wavelength range to 260-
850 nm; or UV quartz cuvettes, set the wavelength range to 200-850 nm. The Integration time 
will be set for you automatically when you do the calibration in the next step. Click on Close. 
 

 
Figure 1. Settings for fast analysis with regular plastic cuvettes or work in the visible range. 

 

4. To calibrate the Spectrometer, choose Calibrate →Spectrometer from the Experiment menu. 
The calibration dialog box will display the message: “Waiting…60 seconds for lamp to warm 
up.” (see Figure 2) The minimum warm up time is one minute. NOTE: For best results, allow 
the spectrometer to warm up for at least five minutes. Following the instructions in the dialog 
box to complete the calibration, use a cuvette filled about ¾ full with the solvent or buffer for 
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your reference, as instructed. Check to make sure the non-frosted, clear sides are in the light path. 
The cuvette should be inserted all the way through the cell holder. You should feel that the 
cuvette is gently, but firmly, held in place so that you cannot twist the cuvette. Click Finish 
Calibration and then click OK. 
 

 
Figure 2. Calibration stores a reference spectrum. 
 

After the first calibration, the lamp should be warmed up enough that you can skip the warm-up 
period on subsequent calibrations. The process of calibration sets the integration time for 
maximum sensitivity and also stores a reference spectrum. 
 
II. Measuring Absorbance Spectra 

1. Replace the reference cuvette with your sample. Click on  and then . 

2. You can read the absorbance using the Examine tool, by clicking on . Then move the 
cursor along the spectrum. The wavelength and absorbance will be displayed in the new dialog 
box in the data window, Figure 3. Determine the wavelength of maximum absorbance. Use this 
wavelength throughout your experiment. 
 

 
Figure 3. Spectrum of Crystal Violet with the Examine Tool. 
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3. Expanding the Axes: If you need to expand the x or y axis to see your spectrum better, use 
one of three methods: 

Automatic scaling: Click on the Autoscale icon . 
Using the cursor: Position the cursor over the axis you want to expand. The cursor will 
change shape, Figure 4. Drag the mouse to change the scale expansion. 

 

   Figure 4. Move the cursor over the axis to change the axis scale. 
 

Direct input: Click near the maximum or minimum of the axis you want to change. A dialog 
box will appear, Figure 5, and you can the type in the value that you want for the scale limit. 

 

 Figure 5. Click near the axis maximum or minimum to show the dialog box. 
 
When working with multiple samples, you may choose to plot each spectrum separately or you 
can overlay successive spectra. Normally you plot each spectrum separately. 
 
Plotting each spectrum separately: 

4.  Save the data file to the disk by pulling down the file menu and choosing Save As… 
Save your data files to the Documents directory. 
 
5. Pull down the Data menu and choose Clear All Data. 
 
6. Replace the cuvette with another sample. You may need to calibrate again if there is a 
different reference solvent or buffer for the new sample. Return to step 1. 

 
Overlayed Spectra 

4. If you wish to overlay several spectra, choose Store Latest Run from the Experiment 
menu. This step allows you to overlay the next spectrum on top of the current spectra, with 
all showing. However, this step does not save the data file to the disk. 
 

5. Replace the cuvette with another sample. 
 

6. When you click on Collect this time, if you did not store the latest run to set-up for 
overlayed spectra in step 3, you will get a dialog box: 
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To overlay the next spectrum on top of the last spectra, click on Store Latest Run. 
 

7. If you overlay your spectra, remember to save your combined spectra to disk. To save the 
data file to the disk pull down the file menu and choose Save As… Save your data files to 
the Documents directory. 

 

8. If your spectrum is noisy, you can increase the setting for the number of Samples to Average in 
step I.3 and retake your spectrum. Alternatively, you can use spectral smoothing. Spectral 
smoothing averages together adjacent data points. To apply spectral smoothing, choose New 
Calculated Column from the Data menu. Enter “A” as the Name, “A” as the Short Name, and 
leave the units blank. Absorbance is unitless. Enter the formula for the column into the Equation 
edit box, by choosing smoothSg from the functions menu and “Absorbance” from the Variables 
menu, as shown below. Click . 

 
Click on the y-axis label. Choose “A.” A graph of smoothed absorbance will be displayed. 
 

   
Figure 6. Spectral smoothing decreases the appearance of noise. 
 
To finish up, see section IV below. 
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III. Conduct a Kinetics Experiment (Absorbance vs. Time) 

1.  Click on the Configure Spectrometer Data Collection icon, , located on the right hand side 
of the toolbar to open the Configure Spectrometer Data Collection display. 
 

2. Click Abs vs. Time (under the Set Collection Mode). Click on Treat Contiguous Wavelengths 
as a Single Range. The wavelength of maximum absorbance will be automatically selected. First, 
if you don’t want to use this automatic wavelength, press the Clear button. We want to average 
over a range of wavelengths for better precision, Figure 7. To average over a range of 
wavelengths, drag the mouse on the spectrum to select the analysis wavelengths. You should 
select at least 5 wavelengths on both sides of the maximum. In choosing a wavelength range, you 
should choose a narrow enough range that the absorbance is relatively constant (i.e. a relatively 
“flat” region near the maximum). Alternatively you can Scroll the Select Wavelengths list box to 
a wavelength near your absorbance maximum and then click on about 5 wavelengths on both 
sides of the maximum. Click OK. 
 

 
Figure 7. Averaging over several wavelengths to obtain better precision. 

 

3. Click Data Collection . Choose a Length and seconds per sample as suggested in the lab 
writeup, Figure 8. You will probably need to change these settings to fit your own particular runs 
after your first trial data set. If you don’t have a good idea which values to set, try a Length of 
500 sec and 4 seconds per sample as a starting point. Click Done. 
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Figure 8. Setting the sampling time interval and total experiment length. 

 
 

5. You must perform a calibration as described above in Part I. 
 

6. Add the correct volume of your final reagent to the cuvette. Immediately click on the 

 button. You will probably need to autoscale the y-axis by clicking on . 
 

6. When an appropriate time has elapsed (see lab handout), click on the Stop button. 
 

7. Save your data file to the Documents directory. 
 

8. Analyze your data using the instructions below. 
 

9. To run another kinetics trial, select Clear All data from the Data menu. 
 

10. To return to taking full spectra, click on the Configure Spectrometer Data Collection icon, 

. Click Abs vs. Wavelength (under the Set Collection Mode). Click OK. You can then return 
to section II, above. 
 
IV. Finishing up 
 
1. Make sure to rinse your cuvettes three times with reagent grade water. Remember not to move 
the cuvette. Don’t stick anything sharp into the cuvettes. 
 

2. Make sure the area around the spectrometer is clean and dry. 
 

3. Please unplug the spectrometer’s transformer. The deuterium lamp in the spectrometer has a 
limited lifetime and replacements are very expensive. 
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Kinetic Data Analysis Using Vernier Software. 
 
Outline: Absorbance is proportional to the concentration of the reactant, A = εbc, where ε is the 
molar absorptivity (or extinction coefficient) and b is the path length (Beer’s law). Absorbance 
will be used in place of concentration in plotting the following three graphs:  

• ln Absorbance vs. time: A linear plot indicates a first order reaction (k = –slope). 
• 1/Absorbance vs. time: A linear plot indicates a second order reaction (k = slope a b),  

 
The integrated rate law equations assume that the concentration, and therefore the absorbance of 
the solution, approaches zero for long times. However, misalignment of the cuvettes and 
differences between the reference cuvette and the sample cuvette can cause an offset. To do the 
kinetic curve fitting this small offset must first be subtracted from the raw absorbance data. 
 

1.  Use the following instructions to subtract the offset. Care must be taken to avoid zero or 
negative values, since the logarithm of zero or a negative number is undefined. LoggerPro 
skips these points in its plots, so your plot may be worse than it appears when some of the 
points are missing. 

 
a.  Use the mouse to highlight the long-time, flat portion of your plot then click on the 

Statistics icon, . The mean of the selected data points will be listed. Record this value as 
A∞. 
b.  Choose New Calculated Column from the Data menu.  
c.  Enter “A” as the Name, “A” as the Short Name, and leave the unit blank. Absorbance is 
unitless. 
d.  To enter the correct formula for the column into the Equation edit box, choose 
“Absorbance at….” then subtract off the long time absorbance value, A∞. In the Equation edit 
box, you should now see displayed something like "Absorbance at 588.0-592.4 nm"-0.0532. Click 

. 
e.  Click on the y-axis label. Choose “A.” A graph of corrected absorbance vs. time should 
now be displayed. 
 

2.  Follow these directions to create a calculated column, ln A, and then plot a graph of ln A vs. 
time: 

a. Choose New Calculated Column from the Data menu. 
b. Enter “ln A” as the Name, “ln A” as the Short Name, and leave the unit blank. A 

logarithm is always unitless. 
c. To enter the correct formula for the column into the Equation edit box, choose “ln” from 

the Function list. Then select “A” from the Variables list, if you did the offset correction in 
step1. If you didn’t do the offset correction, then select the entry that is similar to 
“Absorbance at 588.0-592.4 nm.” In the Equation edit box, you should now see displayed: 
ln(“A”) or ln(“ Absorbance at 588.0-592.4 nm”). Click . 

d. Select Additional Graphs→Strip Chart from the Insert menu. Click on the y-axis label in 
this new Strip Chart. Choose ln A. A graph of ln absorbance vs. time should now be 
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displayed. Autoscale the y-axis by clicking on . To see if the relationship is linear, 
click the Linear Fit button, . 

e. You will probably have some values in the long time portion that will make it difficult to 
get a useful vertical axis scale. To avoid plotting these points, in the data table scroll down 
to the bottom of the table and locate the first negative A value. Click on the row number 
one or two rows before the first negative A value. Then shift click on the last row in the 
data table. Pull down the edit menu and choose “Strike Through Data Cells.” Those 
chosen cells will no longer be plotted and Autoscaling the plot should work better to help 
you set the vertical axis expansion, Figure 9. You can also select rows in the data table by 
using the mouse to drag over the corresponding range in the data plot. 

 

     
a.        b. 
 

Figure 9. (a) Noisy points at the long-time end cause a large scale range. (b) The Strike 
Through Data Cells option is used to avoid plotting and fitting values at the end of the 
kinetics run where noise dominates. Notice the scale is expanded almost by a factor of 
two. 

 
f. The very long-time behavior of your plot may be noisy and may have some curvature, 

Figure 10. This curvature may be caused by not knowing the exact A∞ offset from step 1, 
above. You can narrow the range for the linear curve fit by dragging the ] at the right-hand 
side of the plot. However, keep the fitting interval as wide as possible. (If the ] handle 
isn’t showing, remove the current curve and fit again.) Use the same time interval when 
comparing the curve fit for the 1/A vs. time plot, to make a fair comparison. Alternatively, 
you can adjust the A∞ in the calculation for the A column to get a longer linear range. You 
can edit the formula for a column by double clicking the column label in the data table. 
Adjusting the offset also makes a fair comparison, since the same offset is used in both 
curve fits. However, make sure that this A∞ makes sense (i.e. estimate A∞ by eye and 
check your result). Choosing an incorrect A∞ value can distort the data plots so that you 
end up choosing the incorrect order. 
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Figure 10. Kinetics plot with a shortened time range. The A∞ offset used was too large 
producing curvature at the very end of the plot. 

 
 
g. Print a copy of your graph. Be sure the linear regression curve is displayed on the graph, as 

well as the regression statistics box. Record the fit values and the correlation coefficient. 
Remember that the closer the correlation coefficient is to 1.0 or -1.0, the better the fit. 

h. If you used the Strike Through option on any data cells, you can include any of those 
excluded points again by highlighting the data cells in the data table and pulling down the 
Edit menu and choosing “Restore Data Cells.” 

 
 3. Follow these directions to create a calculated column, 1/A, and then plot a graph of 1/A vs. 

time: 

a. Choose New Calculated Column from the Data menu.  
b. Enter “1/A” as the Name, “1/A” as the Short Name, and leave the unit blank.  
c. Enter the correct formula for the column into the Equation edit box: to do this, type in “1” 

and “/”. Then select “A” from the Variables list. In the Equation edit box, you should now 
see displayed: 1/“A”. Click . 

d. Select Additional Graphs→Strip Chart from the Insert menu. Click on the y-axis label in 
this new Strip Chart. Choose 1/A and uncheck any other boxes. A graph of 1/A vs. time 

should now be displayed. Autoscale the y-axis by clicking on . To see if the 
relationship is linear, click the Linear Fit button, . 

e. If you have a few data points in the long time portion that are very different from the rest 
of the data points due to noise in the data, it may be difficult to get a useful y-axis scale 
expansion. You may use the instructions in step 2e to “Strike Through” a few more data 
points.  
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f. When you compare the ln A and 1/A plots, use the same time interval for your linear fit as 
you did for the ln A fit. Make sure to expand the y scale so the y-values during the chosen 
time interval cover the full y-axis. In other words, the long time y-values can be off scale. 
By greatly expanding the y-axis you will be better able to judge the linearity over the 
chosen time interval in a comparable scale expansion to your ln A vs. t plot, Figure 11. 

 

      
a.         b. 
 

Figure 11. (a.) The y-axis range is too large because of noisy points at the long-time end. (b.) 
Expand the y-axis scale to get a comparable view to the ln A vs. t plot (compare with 
Figure 9 at right). 

 
g. Print a copy of your graph. Include this graph in your report. Be sure the linear regression 

curve is displayed on the graph, as well as the regression statistics box. Record the fit 
values and the correlation coefficient. 

 
 4. Copies of the plots should be in both partners’ lab notebooks. Report the order and rate 

constant, k. Make sure to include both ln A vs. t and 1/A vs. t plots in your report, since the 
comparison between the two plots determines the proper order. 

 


