<!doctype html>
<!--[if IEMobile 7 ]> <html lang="en-US"class="no-js iem7"> <![endif]-->
<!--[if lt IE 7 ]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html lang="en-US" class="no-js"><!--<![endif]-->
	<head>
		<meta charset="utf-8">
				<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<title>Artful Movements @ Home: Strengthen Your Inner Calm &middot; Colby College Museum of Art &middot; Colby College</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" href="http://www.colby.edu/museum/wp-content/themes/colbycollege-copy/favicon.ico" type="image/x-icon">
		<!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

		<script type="text/javascript" src="//use.typekit.net/mko7rzv.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

  		<link rel="pingback" href="http://www.colby.edu/museum/xmlrpc.php">

		<style>
        #main article {
          border-bottom: none;
        }#homeMessageText a {
  color: #fff !important;
  text-decoration: underline;
}

h4#homeMessageHeader {
color:#fff !important;
}

#museum-homeslider .slideshow-caption h4 a:hover {
    color: #b2b2b2;
}

h4 {
  color: #be0f34 !important;
}

.post-4901 .exhibition-other-content h3 {
  display: none;
}

.slide-content.calendar-event {
  display: flex;
  align-items: flex-start;
  flex-wrap: wrap;
  padding-top: .5rem;
}

.ginput_container_text input {
  margin-bottom: 0 !important;
}

.gfield_description {
  padding-top: 0 !important;
}

.gfield_label {
  margin-bottom: 0 !important;
  margin-top: 1rem !important;
}

strong {
    font-weight: 600;
}

a.btn-primary  {
  color: white !important;
}
        </style>		<link rel='dns-prefetch' href='//www.youvisit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='dismissalertboxcss-css'  href='http://www.colby.edu/museum/wp-content/plugins/colbyDismissAlertBox/inc/../css/dismissAlertBox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.colby.edu/museum/wp-content/themes/colbycollege-copy/library/css/bootstrap.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='colbycollege-css'  href='http://www.colby.edu/museum/wp-content/themes/colbycollege-copy/style.css?ver=0.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='colbymuseum-css'  href='//www.colby.edu/museum/wp-content/themes/colbymuseum/assets/colbymuseum.min.css?ver=0.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='tboot_shortcode_styles-css'  href='http://www.colby.edu/museum/wp-content/plugins/bootstrap-shortcodes/includes/css/tboot_shortcodes_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colby-giving-css'  href='http://www.colby.edu/museum/wp-content/plugins/colby-giving/dist/colby-giving.css?ver=1576862624' type='text/css' media='screen' />
<link rel='stylesheet' id='wooslider-flexslider-css'  href='http://www.colby.edu/museum/wp-content/plugins/wooslider-AxZp6o/assets/css/flexslider.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wooslider-common-css'  href='http://www.colby.edu/museum/wp-content/plugins/wooslider-AxZp6o/assets/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-css'  href='http://www.colby.edu/museum/wp-content/themes/colbycollege-copy/dist/colby-college.min.css?ver=0.0.06' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.colby.edu/museum/wp-content/themes/colbycollege-copy/library/js/fancybox/source/jquery.fancybox.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='colby-openhours-css'  href='//www.colby.edu/museum/wp-content/plugins/colby-openhours/assets/style.min.css?ver=0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colby.edu/museum/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colby.edu/museum/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colby.edu/museum/wp-content/plugins/colbyDismissAlertBox/inc/../js/dismissAlertBox.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.colby.edu/museum/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.colby.edu/museum/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colby.edu%2Fmuseum%2F2020%2F04%2F04%2Fartful-movements-home-strengthen-your-inner-calm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colby.edu/museum/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colby.edu%2Fmuseum%2F2020%2F04%2F04%2Fartful-movements-home-strengthen-your-inner-calm%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.16" /> -->
<meta name="twitter:site" content="@colbycollege"><meta name="twitter:title" content="Artful Movements @ Home: Strengthen Your Inner Calm | Colby College Museum of Art"><meta name="twitter:card" content="summary" /><meta property="og:locale" content="en_US" /><meta property="fb:app_id" content="109266592476030" /><meta property="og:title" content="Artful Movements @ Home: Strengthen Your Inner Calm | Colby College Museum of Art" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.colby.edu/museum/2020/04/04/artful-movements-home-strengthen-your-inner-calm/" /><meta property="og:site_name" content="Colby College Museum of Art" /><meta property="og:description" content="" /><meta property="og:image" content="http://www.colby.edu/wp-content/themes/colbymuseum/images/museumofart-share.jpg"/><meta name="thumbnail" content="http://www.colby.edu/wp-content/themes/colbymuseum/images/museumofart-share.jpg" />
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
 <script async="async" src="https://admissions.colby.edu/ping">/**/</script>
 				<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

article.page {
  width: 100%;
}

#main article {
  padding-right: 0;
}

#museum-homeslider {
	animation: none !important;
}

.js body.home #main-wrapper {
	opacity: 1;
}

.page-id-5807 .btn-primary {
	color: white !important;
}

.page-id-1033 #featured-list ul {
    display: flex;
    flex-direction: column-reverse;
}

.post-6106 #sideLeft {
	display: none;
}

.post-6106 .post_content > .span9 {
	width: 100% !important;
}

.post-6106 .post_content .row-fluid:nth-of-type(odd) {
	background-color: rgba(0, 0, 0, .075);
	margin-left: -1.5rem;
	margin-right: -1.5rem;
	padding-left: 1.5rem;
	padding-right: 1.5rem;
}

.post-6106 .post_content .row-fluid {
	padding: 2.25rem 0 1.5rem;
		;
}

/* Theaster Gates panel */
#museum-homeslider .slideshow-caption li.homepage-subhead {
    font-size: 1em;
    line-height: 1.2em;
    font-weight: 600;
    padding-bottom: 1em;
    max-width: 90%;
} 

#museum-homeslider .slideshow-caption li.homepage-subhead span {
	display:block;
} 

/* revised homepage li links */
#museum-homeslider .slideshow-caption li a {
    display: inline-block;
    padding: 0 .7em;
}

#museum-homeslider .slideshow-caption li {
    list-style-type: none;
    font-family: Open Sans,Helvetica,Arial,sans-serif;
    font-weight: 400;
    line-height: 1em;
    font-size: 1.32em;
    padding-bottom: .7em;
    display: inline-block;
}

/* responsive */
@media (max-width: 767px) {
#museum-homeslider .slideshow-caption.large-title h4 {
    font-size: 1.5em;
    line-height: 1.15em;
    margin-bottom: .5em;
}
#museum-homeslider .slideshow-caption li.homepage-subhead {
    font-size: .8em;
    line-height: 1.2em;
    font-weight: 600;
    padding-bottom: 1em;
    max-width: none;
}
#museum-homeslider .slideshow-caption li {
font-size: 1.2em;
padding-bottom: .5em;
}
}		</style>
			<!--[if IE]><link rel="stylesheet" href="http://www.colby.edu/museum/wp-content/themes/colbycollege-copy/library/css/ie.css" media="screen" type="text/css" /><script src="http://www.colby.edu/museum/wp-content/themes/colbycollege-copy/library/js/jquery.textshadow.js"></script><![endif]-->
		<!--[if lt IE 9]><script src="http://www.colby.edu/museum/wp-content/themes/colbycollege-copy/library/js/jquery.corner.js"></script><link rel="stylesheet" href="http://www.colby.edu/museum/wp-content/themes/colbycollege-copy/library/css/ie8below.css" media="screen" type="text/css" /><![endif]-->
		<link href='//fonts.googleapis.com/css?family=Open+Sans:400,300,600,700,800;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
		<link href='//fonts.googleapis.com/css?family=Advent+Pro:200' rel='stylesheet' type='text/css'>
	<link rel='stylesheet' id='eventcss-css'  href='http://www.colby.edu/museum/wp-content/plugins/colbyEvents/inc/../css/events.css?ver=4.9.8' type='text/css' media='all' />
</head>
	<body class="post-template-default single single-post postid-8908 single-format-standard site-129">

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-26881270-1', 'colby.edu');  
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  </script>
		<div id="main-wrapper">
			<header role="banner" class="clearfix ">
						<div class="colby-header container-fluid clearfix">				
					<div class="navbar-wrapper">
				      <div class="container">
				        <div class="navbar navbar-inverse">
				          <div class="navbar-inner">
				            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".colby-header .nav-collapse">
				              <span class="icon-bar"></span>
				              <span class="icon-bar"></span>
				              <span class="icon-bar"></span>
				            </button>

				            <a href="http://www.colby.edu/museum" id="museumLogo">
								<svg class=colby-museum-logo-svg>
									<use xlink:href="#colby-museum-logo"></use>
								</svg>
							</a>

							<div id="top-hours">
								<span class="free-public">Free and open to all</span><br />
								<div class="todays-hours"><a href="http://www.colby.edu/museum/visit/">
<div class="upcoming-hours">


	<strong>Today's Hours: </strong>
	Closed</div></a></div>
							</div>

							<a id="top-colbylogo" href=http://www.colby.edu/>
								<svg class=colby-logo-svg>
									<use xlink:href="#colby-logo"></use>
								</svg>
							</a>

							<div class=top-right-links>
								<a href="javascript:void(0)" id="top-right-info">
									<svg class=info-circle-icon>
										<use xlink:href="#info-circle-icon"></use>
									</svg>
								</a>
								<div id="info-container" class="hidden-container">
									<div class="hidden-container-left pull-left">
<a href="http://www.colby.edu/museum/visit/">Hours</a><a href="http://www.colby.edu/museum/about/frequently-asked-questions/"><br />
FAQ<br />
</a><a href="http://www.colby.edu/museum/about/staff/">Contact<br />
</a><a href="http://www.colby.edu/museum/visit/">Directions</a></div>
<div class="hidden-container-right pull-right">

<div class="upcoming-hours">


	<img alt=glyphicons_054_clock
		 class=houricon
		 src=//www.colby.edu/libraries/wp-content/uploads/sites/100/2014/09/glyphicons_054_clock.png
		 width=17
		 height=17 />
	
	<strong>Today's Hours: </strong>
	<span class="location-title">Bixler Art and Music Library:</span> Closed <span class="pipe">|</span> <span class="location-title">Miller Library:</span> Closed <span class="pipe">|</span> <span class="location-title">Science Library:</span> Closed <span class="pipe">|</span> <span class="location-title">Special Collections:</span> Closed<span class = "asterisk">*</span><div class="asterisklegend">*Closed noon - 1 p.m.</div></div>
<div style="padding-top: 20px;">Colby College Museum of Art<br />
5600 Mayflower Hill<br />
Waterville, Maine 04901<br />
207-859-5600</div>
</div>
								</div>
								<a href="javascript:void(0)" id="top-right-location">
									<svg class=marp-marker-icon>
										<use xlink:href="#map-marker-icon"></use>
									</svg>
								</a>
								<div id="location-container" class="hidden-container">
									<div class="hidden-container-left pull-left"><a title="Visit" href="http://www.colby.edu/museum/visit/"><img src="https://maps.googleapis.com/maps/api/staticmap?center=Colby%20College%20Museum%20of%20Art,%20Waterville,%20ME&amp;zoom=17&amp;size=600x300&amp;key=AIzaSyCVbU3S5CYnnwQG5ywv8okFkOYlMTFXrNk&amp;style=feature:road.local-element:labels" alt="" width="600" height="500" /></a></div>
<div class="hidden-container-right pull-right"><a title="Visit" href="http://www.colby.edu/museum/visit/">Hours<br />
</a><a href="http://www.colby.edu/museum/visit/#directions">Getting Here<br />
</a><a href="http://www.colby.edu/visitors/accommodations-around-colby-college/">Area Accommodations</a></div>
<div class="hidden-container-right pull-right"><a title="Calendar" href="http://www.colby.edu/museum/events/">Calendar of Events<br />
</a><a href="http://www.colby.edu/museum/exhibition/">Exhibitions</a></div>
								</div>
								<a href="javascript:void(0)" id="top-right-search">
									<svg class=search-icon>
										<use xlink:href="#search-icon"></use>
									</svg>
								</a>
								<div id="search-container" class="hidden-container">
									<div class="">
										<form role="search" method="get" class="search-form" action="http://www.colby.edu/museum/">
											<input type="search" id="searchTop" class="search-field" placeholder="Search collections and website..." value="" name="s" title="Search for:" />
											<input type="submit" class="search-submit" value="Search" />
										</form>
									</div>
									<div class="hidden-container-right pull-right">

									</div>
								</div>
							</div>

				            <div class="nav-collapse collapse">
					            <ul id="menu-top-menu" class="nav"><li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.colby.edu/museum/visit/" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="100" data-close-others="true">Visit<b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1078" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.colby.edu/museum/visit/#directions">Directions and Floorplan</a></li>	<li id="menu-item-1079" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.colby.edu/museum/visit/#parking">Parking</a></li>	<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/visit/schedule-a-tour/">Schedule a Tour</a></li>	<li id="menu-item-7588" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.colby.edu/museum/education/resources-for-k-12-educators/#educators">Schedule a School Visit</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://www.colby.edu/museum/exhibition/" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="100" data-close-others="true">Exhibitions<b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.colby.edu/museum/exhibition/">Current Exhibitions</a></li>	<li id="menu-item-4640" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.colby.edu/museum/exhibition/view/traveling/">Traveling Exhibitions</a></li>	<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.colby.edu/museum/exhibition/view/upcoming/">Upcoming Exhibitions</a></li>	<li id="menu-item-153" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.colby.edu/museum/exhibition/view/past/">Past Exhibitions</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://www.colby.edu/museum/collection/" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="100" data-close-others="true">Collections<b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1395" class="menu-item menu-item-type-post_type menu-item-object-collection"><a href="http://www.colby.edu/museum/collection/collection-overview/">Collection Highlights Overview</a></li>	<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-collection"><a href="http://www.colby.edu/museum/collection/alex-katz-collection/">Alex Katz Collection</a></li>	<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-collection"><a href="http://www.colby.edu/museum/collection/bernard-langlais-collection/">Bernard Langlais Collection</a></li>	<li id="menu-item-847" class="menu-item menu-item-type-post_type menu-item-object-collection"><a href="http://www.colby.edu/museum/collection/john-marin-collection/">John Marin Collection</a></li>	<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-collection menu-item-has-children dropdown dropdown-submenu"><a href="http://www.colby.edu/museum/collection/lunder-collection/">The Lunder Collection</a>
	<ul class="dropdown-menu">
		<li id="menu-item-1401" class="menu-item menu-item-type-post_type menu-item-object-collection"><a href="http://www.colby.edu/museum/collection/lunder-collection/">The Lunder Collection</a></li>		<li id="menu-item-848" class="menu-item menu-item-type-post_type menu-item-object-collection"><a href="http://www.colby.edu/museum/collection/the-lunder-colville-chinese-art-collection/">The Lunder-Colville Chinese Art Collection</a></li>		<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-collection"><a href="http://www.colby.edu/museum/collection/the-lunder-collection-of-james-mcneill-whistler/">The Lunder Collection of James McNeill Whistler</a></li>		<li id="menu-item-3138" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.lunderconsortium.org/">Lunder Consortium for Whistler Studies</a></li>		<li id="menu-item-4706" class="menu-item menu-item-type-post_type menu-item-object-collection"><a href="http://www.colby.edu/museum/collection/picassos-vollard-suite/">Pablo Picasso&#8217;s <em>Vollard Suite</em></a></li>
	</ul>
</li>	<li id="menu-item-849" class="menu-item menu-item-type-post_type menu-item-object-collection"><a href="http://www.colby.edu/museum/collection/richard-serra-at-colby-college/">Richard Serra at Colby College</a></li>	<li id="menu-item-846" class="menu-item menu-item-type-post_type menu-item-object-collection"><a href="http://www.colby.edu/museum/collection/terry-winters-print-collection/">Terry Winters Print Collection</a></li>	<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.colby.edu/museum/category/acquisition/">Recent Acquisitions</a></li>	<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.colby.edu/museum/?s=">Search the Collection</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-2831" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/events/">Event Calendar</a></li><li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.colby.edu/museum/education/" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="100" data-close-others="true">Education<b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown dropdown-submenu"><a href="http://www.colby.edu/museum/education/">Public Programs</a>
	<ul class="dropdown-menu">
		<li id="menu-item-4652" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/museum/education/#family">Family Programs</a></li>
	</ul>
</li>	<li id="menu-item-1484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown dropdown-submenu"><a href="http://www.colby.edu/museum/education/resources-for-k-12-educators/">Resources for K-12 Educators</a>
	<ul class="dropdown-menu">
		<li id="menu-item-3976" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.colby.edu/museum/education/resources-for-k-12-educators/">For School Visits</a></li>		<li id="menu-item-3977" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.colby.edu/museum/education/resources-for-k-12-educators/#educators">Educator Resources</a></li>
	</ul>
</li>	<li id="menu-item-5091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown dropdown-submenu"><a href="http://www.colby.edu/museum/colby-students/">Colby Students</a>
	<ul class="dropdown-menu">
		<li id="menu-item-5085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.colby.edu/museum/colby-students/internships/">Internships</a></li>		<li id="menu-item-8335" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/colby-students/ccma-student-guides/">CCMA Student Guides</a></li>		<li id="menu-item-5088" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/colby-students/student-employment/">Student Employment</a></li>		<li id="menu-item-5086" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/colby-students/student-advisory-board/">Student Advisory Board</a></li>
	</ul>
</li>	<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/education/colby-faculty/">Colby Faculty</a></li>	<li id="menu-item-2759" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/education/digital-commons/">Digital Commons</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.colby.edu/museum/multimedia/" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="100" data-close-others="true">Museum Media<b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.colby.edu/museum/category/news/">News</a></li>	<li id="menu-item-626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown dropdown-submenu"><a href="/museum/podcast/">Podcast Archive</a>
	<ul class="dropdown-menu">
		<li id="menu-item-986" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://itunes.apple.com/us/podcast/colby-college-museum-art-podcast/id991306774?mt=2">Subscribe on iTunes</a></li>
	</ul>
</li>	<li id="menu-item-3575" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://web.colby.edu/thelantern/"><em>The Lantern</em> Magazine</a></li>	<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/multimedia/skowhegan-lecture-archive/">Skowhegan Lecture Archive</a></li>	<li id="menu-item-7457" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.youtube.com/playlist?list=PLY9_OG58aLgNPWuVuWQZ8V-uirocckY5N">Videos</a></li>	<li id="menu-item-2946" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/multimedia/virtual-exhibitions/">Virtual Exhibitions</a></li>	<li id="menu-item-5959" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/multimedia/american-art-collaborative/">American Art Collaborative</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.colby.edu/museum/support/" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="100" data-close-others="true">Support<b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-5180" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.colby.edu/museum/support/">Friends of Art</a></li>	<li id="menu-item-5859" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/summer-luncheon/">Summer Luncheon 2020</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.colby.edu/museum/about/" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="100" data-close-others="true">About<b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/about/">Director&#8217;s Welcome</a></li>	<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/about/mission/">Mission, Affiliations and Museum History</a></li>	<li id="menu-item-7420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown dropdown-submenu"><a href="https://www.colby.edu/lunderinstitute/">Lunder Institute</a>
	<ul class="dropdown-menu">
		<li id="menu-item-8354" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://artscollaborative.colby.edu">Arts Collaborative</a></li>
	</ul>
</li>	<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/about/architecture/">Architecture</a></li>	<li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown dropdown-submenu"><a href="http://www.colby.edu/museum/about/get-involved/">Get Involved!</a>
	<ul class="dropdown-menu">
		<li id="menu-item-3715" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/colby-students/">Colby Students</a></li>		<li id="menu-item-5177" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.colby.edu/museum/about/get-involved/#volunteer">Volunteer</a></li>
	</ul>
</li>	<li id="menu-item-250" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/about/frequently-asked-questions/">FAQ</a></li>	<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/about/staff/">Staff and Board of Governors</a></li>	<li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.colby.edu/museum/about/opportunities/">Opportunities</a></li><!--.dropdown-->
</ul>
</li></ul>				            </div>
				          </div>
				        </div>
				      </div>
				    </div>
				</div>
			
		</header>				<div id="content-container" class="">
			<div id="content" class="clearfix row-fluid">
				<div id="main" class="span12 clearfix" role="main">
									<article id="post-8908" class="clearfix post-8908 post type-post status-publish format-standard hentry category-featured-event" role="article" itemscope itemtype="http://schema.org/BlogPosting">
					
	<header style=background-image:url(http://www.colby.edu/museum/wp-content/themes/colbycollege-copy/library/images/default_header.jpg);		class="topHeader">
		<div class="container-fluid top-text-container">
			<div class="span9 offset3">
								<div class="addthis_toolbox addthis_default_style">
					<a addthis:url="http://www.colby.edu/museum/2020/04/04/artful-movements-home-strengthen-your-inner-calm/"
					   addthis:title="Artful Movements @ Home: Strengthen Your Inner Calm"
					   href="http://www.addthis.com/bookmark.php"
					   class="addthis_button_expanded addthis_button"
					   style="text-decoration:none;">
				         Share
						 <img src="http://www.colby.edu/museum/wp-content/themes/colbymuseum/images/shareimage.png"
						 	  border="0"
							  alt="Share" />
					</a>
				</div>
								<h1 itemprop="headline">
					Artful Movements @ Home: Strengthen Your Inner Calm				</h1>
								</div>
			</div>
		</header>
								<div class="container-fluid">
								<div class="span3" id="sideLeft">
										<div class="sidebar-fixed">
		<div id="sidebar1" class="fluid-sidebar sidebar" role="complementary">
				<div role="complementary">
					<div class="sidebar-inner navbar-wrapper" data-spy="affix" data-offset-top="280">
				      <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
				      <div class="">

				        <div class="navbar navbar-inverse">
				          <div class="navbar-inner">
				            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
				            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target="#sidebar1 .nav-collapse">
				              <span class="icon-bar"></span>
				              <span class="icon-bar"></span>
				              <span class="icon-bar"></span>
				            </button>
   				            <a class="hidden-desktop section-header" id="responsive-side-header" ></a>


				            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
				            <div class="nav-collapse collapse">
					            <div>
					            <div class="section-header"><a href="http://www.colby.edu/museum/events/">Events</a></div><div class="menu-side"><ul id="menu-events" class="menu"><li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1036"><a href="http://www.colby.edu/museum/events/">Upcoming Events</a></li>
<li id="menu-item-1035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1035"><a href="http://www.colby.edu/museum/events/past-events/">Past Events</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4038"><a href="http://www.colby.edu/museum/events/past-symposiums/">Past Symposia</a></li>
</ul></div>					            </div>
				            </div><!--/.nav-collapse -->
				          </div><!-- /.navbar-inner -->
				        </div><!-- /.navbar -->

				      </div> <!-- /.container -->
				    </div><!-- /.navbar-wrapper -->
				</div>
		</div>
	</div>
		
							

													</div>
								<div class="span9">
								
	<article id="post-8908" class="clearfix post-8908 post type-post status-publish format-standard hentry category-featured-event" role="article" itemscope itemtype="http://schema.org/BlogPosting">
						
						<header>
							<div id="eventArea">
													
													</div>
						</header>
	<div id="eventArea">

<p class="meta">	
<div id="shareBottom" class="addthis_toolbox addthis_default_style pull-right span2">

		
			<a href="http://www.addthis.com/bookmark.php" class="addthis_button" style="text-decoration:none;">
				<a class="addthis_button_facebook_like" fb:like:layout="button_count"  data-url="http://www.colby.edu/museum/2020/04/04/artful-movements-home-strengthen-your-inner-calm/"></a>
		    
		</div>
 <date class="">Saturday, April 18, 2020</date>, <time>1:00 p.m.</time>
 <div class="calendar-left" style="margin-right:20px;"><div class="calendar-left-day">18</div><div class="calendar-left-month">Apr</div></div><br />Online</p>
<hr style="margin:0; padding:0; margin-top: 20px; margin-bottom: 20px;clear:both;" />
			
<section class="post_content clearfix" itemprop="articleBody">
	<div class="event-description">
	<p><iframe width="580" height="435" src="https://www.youtube.com/embed/h80OawO5pt8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400">Marsden Hartley is a Maine-born artist. His painting </span><i><span style="font-weight: 400">Late Fall, Maine </span></i><span style="font-weight: 400">conveys a cool calmness and is evocative of his continued artistic exploration of nature. The Tree yoga pose alludes to the sturdy trees depicted and helps build the strength of the body core, encouraging one to strengthen their inner calm.</span></p>
<p>Part of <em>Let Art Inspire</em>, the Museum’s wellness initiative, Artful Movements provides an opportunity to practice a series of gentle yoga poses inspired by artworks in the galleries. These free sessions begin with a deeper look at an artwork, followed by a series of gentle poses and meditation led by Kathleen Leisure Haberstock of <a href="https://schoolstreetyoga.com/" target="_blank" rel="noopener">School Street Yoga</a>. While we&#8217;re closed due to the COVID-19 pandemic, we&#8217;ll bring Artful Movements to you in the safety and convenience of your home.</p>
<p>The session will be appropriate for all yoga levels, families, and children.Wear comfortable clothing that will allow you to stretch.</p>
<div>For questions, please contact <a href="mailto:jcbenjam@colby.edu">Jordia Benjamin-Sands</a>.</div>
	</div>
	<hr />
		<div class="event-privacy">Public event</div>
		<div class='event-subscribe'><span>Add event to:</span> <a class="gCal" href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Artful+Movements+%40+Home%3A+Strengthen+Your+Inner+Calm&amp;dates=20200418T130000/20200418T140000&amp;details=Colby+College&amp;location=Online&amp;trp=false&amp;sprop=http%3A%2F%2Fwww.colby.edu%2Fevents&amp;sprop=name:Colby%20College%20Events" target="_blank"><i class="icon-calendar"></i> Google Calendar</a></div>
			
		 
		
		</section> <!-- end article section -->
												
	<footer>

				
	</footer> <!-- end article footer -->

</article> <!-- end article -->
								</div>
							</div>
						<footer>
													</footer>
					</article>
					
					
				</div>
			</div>
						</div>

	<div class="push"></div>
	</div>
						<footer id="mainFooter">

			<div id="footerWrapper">				Colby College Museum of Art 5600 Mayflower Hill, Waterville, Maine 04901 | <a href="tel://207-859-5600">207-859-5600</a> | <a href="mailto:museum@colby.edu">museum@colby.edu</a>
							</div>
				<div class="clearfix">&nbsp;</div>
			</footer>
					<!--[if lt IE 7 ]>
  			<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  			<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
		<![endif]-->
		<!--[if lt IE 9]><script src="http://www.colby.edu/museum/wp-content/themes/colbycollege-copy/library/js/respond.min.js"></script><![endif]-->
						<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52274afd3385fbef"></script>
					<!-- ngg_resource_manager_marker --><script type='text/javascript' src='//www.colby.edu/museum/wp-content/themes/colbymuseum/assets/flexslider.js?ver=0.0.17'></script>
<script type='text/javascript' src='//www.colby.edu/museum/wp-content/themes/colbymuseum/assets/colbymuseum.js?ver=0.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colbyGiving = {"applePayUrl":"https:\/\/darenorthward.colby.edu\/give","creditCardUrl":"https:\/\/darenorthward.colby.edu\/give","modalContent":"Your support helps ensure that students have the best opportunities on Mayflower Hill and beyond. You will receive a formal gift receipt from the College as soon as your gift is processed.","paypalId":"4BG54L55JG7C8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.colby.edu/museum/wp-content/plugins/colby-giving/dist/colby-giving.js?ver=1576862624'></script>
<script type='text/javascript' src='http://www.colby.edu/museum/wp-content/themes/colbycollege-copy/library/js/bootstrap.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.colby.edu/museum/wp-content/themes/colbycollege-copy/library/js/fancybox/source/jquery.fancybox.pack.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.colby.edu/museum/wp-content/themes/colbycollege-copy/dist/Colby_College.js?ver=1.16'></script>
<script type='text/javascript' src='//www.youvisit.com/tour/Embed/js2?ver=0.1'></script>
<script type='text/javascript' src='http://www.colby.edu/museum/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
					<div id="homeMessage" class="stretchRight" data-site-id="129" data-alert-id="8619">
						<a href="javascript:void(0)" id="home-close-icon" title="Close"></a>
						
						<h4 id="homeMessageHeader">Sorry, we&#8217;re closed!</h4>
						<div id="homeMessageText"><p>The Colby Museum is temporarily closed. We look forward to welcoming you back soon. Please check back for updates and visit us at <a href="http://www.colby.edu/museum/museum-at-home/">Colby Museum @ Home</a>.&nbsp;</p>
</div>
					</div>
			<svg width=0 height=0 class=svg-sprite display=none>
  <symbol id=colby-logo viewBox="0 0 900.000000 477.000000">
    <title>Colby College Logo</title>
    <g transform="translate(0.000000,477.000000) scale(0.100000,-0.100000)"
    fill="currentColor" stroke="none">
    <path d="M4715 4489 c-71 -4 -159 -12 -195 -18 -36 -6 -105 -13 -153 -17 -80
    -6 -90 -9 -99 -30 -20 -43 -7 -51 99 -56 143 -8 191 -35 226 -126 16 -39 17
    -156 17 -1320 0 -1169 -1 -1283 -17 -1350 -27 -116 -85 -160 -213 -161 -37 -1
    -71 -6 -78 -13 -18 -18 -14 -46 7 -58 13 -6 179 -10 470 -10 441 0 450 0 456
    20 3 11 3 29 0 40 -5 17 -15 20 -64 20 -109 0 -181 36 -222 110 -12 21 -14
    272 -17 1495 -2 1149 -5 1471 -15 1477 -13 9 -16 8 -202 -3z"></path>
    <path d="M5615 4489 c-66 -4 -149 -12 -185 -18 -36 -6 -101 -14 -145 -18 l-80
    -8 0 -35 0 -35 65 -6 c145 -15 200 -49 219 -139 8 -35 11 -482 11 -1449 0
    -1168 2 -1400 14 -1410 34 -28 288 -56 511 -56 203 0 275 8 425 47 85 22 87
    22 194 73 244 114 423 318 494 563 38 130 45 177 44 298 0 165 -27 282 -98
    429 -161 331 -518 506 -854 419 -123 -32 -255 -101 -333 -175 -22 -22 -46 -39
    -54 -39 -11 0 -13 134 -13 773 0 588 -3 776 -12 785 -13 13 -22 13 -203 1z
    m797 -1486 c155 -56 312 -230 372 -413 43 -132 50 -184 50 -350 -1 -165 -7
    -214 -50 -358 -59 -197 -205 -363 -384 -435 -94 -38 -156 -49 -275 -50 -115 0
    -124 1 -173 28 -37 20 -62 43 -85 79 l-32 51 -3 600 c-2 330 0 610 3 621 7 30
    118 140 180 179 54 34 121 61 170 69 53 8 176 -3 227 -21z"></path>
    <path d="M1230 4285 c-166 -22 -272 -55 -425 -129 -218 -106 -390 -260 -532
    -475 -57 -86 -163 -297 -163 -325 0 -8 -4 -17 -9 -21 -5 -3 -12 -20 -16 -38
    -4 -17 -12 -50 -20 -72 -18 -55 -42 -174 -55 -270 -13 -105 -13 -415 1 -507
    13 -83 45 -228 61 -273 79 -223 180 -390 322 -530 39 -38 82 -79 96 -90 46
    -37 164 -113 225 -144 98 -49 116 -56 290 -111 117 -37 403 -50 551 -25 55 9
    113 20 129 25 250 74 389 153 546 309 88 89 195 232 218 295 16 41 48 34 60
    -12 31 -112 131 -271 233 -368 67 -64 191 -146 263 -175 17 -6 39 -15 50 -20
    22 -9 80 -24 160 -41 82 -17 357 -4 439 21 158 47 285 123 397 238 123 127
    190 249 241 438 21 80 17 413 -6 490 -75 251 -192 417 -381 540 -219 143 -469
    184 -755 125 -30 -6 -59 -16 -64 -21 -6 -5 -17 -9 -26 -9 -32 0 -167 -73 -245
    -132 -141 -108 -248 -256 -303 -423 -40 -123 -52 -190 -59 -325 -7 -133 -25
    -181 -125 -330 -140 -210 -327 -355 -540 -419 -265 -80 -515 -62 -744 55 -45
    22 -88 46 -95 52 -158 128 -231 209 -310 342 -47 78 -119 238 -119 263 0 7 -3
    17 -7 21 -18 18 -60 201 -83 366 -46 323 -10 699 93 960 32 84 115 240 136
    260 4 3 24 28 45 55 126 160 305 270 521 319 101 23 325 22 436 -3 205 -45
    343 -129 457 -278 65 -85 137 -227 172 -338 45 -141 44 -140 81 -140 l34 0 0
    425 0 425 -28 3 c-20 3 -35 -5 -60 -32 -19 -19 -46 -40 -61 -46 -50 -19 -142
    -11 -291 24 -354 84 -526 100 -735 71z m2246 -1221 c109 -23 178 -58 250 -129
    71 -69 121 -145 154 -230 12 -33 26 -69 30 -80 18 -44 40 -167 51 -279 20
    -201 -10 -433 -77 -603 -56 -142 -167 -273 -274 -325 -74 -35 -134 -48 -224
    -48 -148 0 -266 50 -362 151 -42 46 -124 167 -124 186 0 3 -6 19 -14 36 -54
    120 -79 271 -78 477 0 361 94 616 277 752 73 54 119 74 210 92 92 19 91 19
    181 0z"></path>
    <path d="M7061 3096 c-8 -9 -8 -21 -2 -38 8 -22 18 -26 70 -31 136 -15 196
    -77 291 -302 58 -135 62 -145 86 -205 9 -25 30 -73 46 -108 15 -35 28 -66 28
    -69 0 -3 6 -19 14 -36 7 -18 21 -52 31 -77 17 -41 43 -103 65 -155 4 -11 25
    -60 45 -110 20 -49 43 -106 51 -125 17 -39 24 -55 50 -120 15 -40 37 -93 64
    -155 4 -11 18 -45 30 -75 11 -30 25 -64 30 -75 41 -91 50 -117 50 -139 0 -23
    -58 -211 -80 -261 -5 -11 -39 -110 -76 -220 -70 -213 -108 -293 -172 -365 -74
    -85 -180 -115 -302 -87 -40 10 -69 12 -74 6 -6 -5 -13 -78 -16 -161 -7 -193
    -10 -188 112 -188 55 0 108 6 138 16 102 33 188 141 261 324 12 30 28 69 35
    87 8 17 14 35 14 40 0 5 25 86 55 179 73 223 131 402 195 604 29 91 56 174 60
    185 4 11 21 63 38 115 16 52 47 149 67 215 21 66 55 172 75 235 21 63 61 189
    90 280 29 91 59 179 66 197 8 17 14 36 14 43 0 24 64 197 97 265 73 148 160
    227 261 241 44 5 53 10 58 30 14 55 19 54 -296 54 -315 0 -310 1 -296 -54 4
    -18 15 -25 43 -31 65 -12 100 -40 118 -96 16 -46 16 -55 0 -127 -9 -42 -22
    -95 -30 -117 -7 -22 -28 -87 -45 -145 -18 -58 -43 -136 -55 -175 -13 -38 -33
    -104 -45 -145 -12 -41 -26 -84 -30 -95 -5 -11 -18 -54 -31 -95 -51 -171 -85
    -265 -94 -264 -11 1 -33 43 -65 124 -11 30 -25 64 -29 75 -5 11 -17 40 -27 65
    -9 25 -25 63 -34 85 -9 22 -23 56 -30 75 -7 19 -22 55 -32 80 -11 25 -23 54
    -28 65 -4 11 -18 45 -30 75 -11 30 -25 64 -30 75 -30 73 -80 198 -95 240 -10
    28 -22 55 -27 62 -5 6 -9 39 -10 72 -1 83 31 131 110 166 29 13 33 19 30 47
    l-3 33 -396 3 c-329 2 -398 0 -408 -12z"></path>
    </g>
  </symbol>

  <symbol id=colby-museum-logo viewBox="0 0 615.000000 900.000000">
    <title>Colby Museum Logo</title>
      <g transform="translate(0.000000,900.000000) scale(0.100000,-0.100000)"
  fill="#ffffff" stroke="none">
  <path d="M805 8311 c-112 -28 -182 -67 -260 -145 -113 -115 -165 -243 -165
  -414 0 -194 69 -340 221 -463 148 -121 401 -148 579 -62 70 33 160 106 160
  128 0 16 -81 85 -99 85 -7 0 -37 -22 -67 -48 -75 -67 -130 -85 -252 -80 -86 3
  -105 7 -163 35 -83 41 -151 112 -192 201 -27 59 -31 80 -35 174 -4 114 6 163
  55 262 32 63 109 137 181 172 52 26 67 28 172 29 126 0 161 -11 234 -75 18
  -17 38 -30 43 -30 18 0 103 71 103 85 0 16 -85 86 -132 111 -50 26 -181 54
  -248 53 -36 -1 -96 -9 -135 -18z"/>
  <path d="M2015 8311 c-109 -27 -182 -68 -261 -146 -146 -144 -205 -358 -154
  -554 61 -239 227 -392 461 -427 297 -44 549 104 641 378 17 50 21 88 22 188 0
  138 -12 190 -66 290 -122 220 -391 334 -643 271z m324 -156 c171 -86 259 -267
  232 -478 -19 -161 -130 -302 -275 -350 -67 -23 -221 -23 -278 0 -119 46 -203
  132 -252 255 -22 56 -26 82 -26 166 0 105 6 135 49 222 45 94 150 183 251 212
  14 4 75 6 135 4 97 -3 117 -6 164 -31z"/>
  <path d="M3052 8288 c-17 -17 -17 -1059 0 -1076 9 -9 93 -12 315 -12 289 0
  303 1 313 19 5 11 10 32 10 46 0 14 -5 35 -10 46 -10 18 -23 19 -236 19 -136
  0 -233 4 -245 10 -18 10 -19 26 -19 470 0 252 -3 465 -6 474 -8 20 -103 23
  -122 4z"/>
  <path d="M3965 8289 c-10 -15 -10 -1062 -1 -1077 10 -17 402 -16 481 2 135 29
  230 108 261 214 43 145 -43 307 -178 336 -37 8 -35 23 3 44 58 31 92 66 115
  117 63 135 -2 289 -146 348 -51 20 -74 22 -292 25 -171 2 -238 0 -243 -9z
  m466 -135 c114 -57 119 -207 10 -281 -39 -27 -105 -35 -236 -31 l-100 3 -3
  155 c-1 85 0 160 2 167 4 10 39 13 141 13 126 0 139 -2 186 -26z m3 -453 c21
  -7 57 -30 80 -51 l41 -39 0 -91 0 -92 -44 -39 c-57 -51 -91 -60 -242 -66 -181
  -7 -169 -21 -169 192 0 95 3 181 6 190 6 15 23 16 148 12 78 -2 158 -10 180
  -16z"/>
  <path d="M4904 8285 c-4 -9 65 -123 179 -293 102 -153 192 -293 201 -310 14
  -27 16 -66 16 -247 -1 -118 1 -219 5 -225 9 -14 108 -13 123 2 9 9 12 75 12
  238 l0 225 200 303 c111 166 198 307 195 312 -7 12 -134 13 -151 2 -6 -4 -42
  -54 -79 -112 -37 -58 -91 -141 -120 -185 -29 -44 -65 -102 -80 -128 -15 -26
  -32 -46 -38 -44 -11 3 -32 35 -153 232 -101 166 -136 219 -153 233 -22 18
  -150 16 -157 -3z"/>
  <path d="M4773 6930 c-221 -58 -379 -210 -444 -426 -31 -101 -31 -317 -1 -429
  42 -150 145 -292 280 -381 67 -45 230 -126 387 -193 217 -93 275 -151 275
  -276 0 -244 -310 -331 -501 -141 -38 38 -99 120 -99 134 0 4 -9 22 -20 40 -18
  29 -22 31 -43 21 -29 -16 -334 -246 -341 -258 -7 -10 14 -50 72 -141 109 -170
  231 -260 422 -315 51 -15 100 -19 235 -19 189 0 237 10 380 79 151 73 270 212
  321 374 75 238 33 537 -99 705 -104 132 -201 195 -467 302 -63 25 -124 50
  -135 54 -11 5 -36 15 -55 23 -56 23 -143 94 -165 135 -14 27 -19 55 -19 103 1
  56 6 74 30 110 71 105 235 118 371 30 53 -34 130 -120 146 -164 4 -9 13 -20
  21 -23 17 -6 356 241 356 260 0 20 -69 115 -137 186 -84 90 -183 155 -292 194
  -81 29 -96 31 -246 33 -130 2 -173 -1 -232 -17z"/>
  <path d="M455 6894 c-15 -15 -16 -112 -13 -1148 l3 -1131 208 0 208 0 0 838
  c1 460 4 837 9 837 5 0 11 -15 15 -32 17 -89 62 -290 75 -333 5 -16 16 -64 25
  -105 25 -114 97 -428 131 -570 9 -36 22 -94 31 -130 8 -36 21 -90 28 -120 8
  -30 28 -116 45 -190 17 -74 34 -148 38 -165 l8 -30 168 0 169 0 12 45 c7 25
  30 122 50 215 21 94 49 217 63 275 13 58 28 123 32 145 4 22 24 110 44 195 21
  85 41 173 45 195 5 22 20 94 35 160 25 113 34 152 71 308 8 34 17 79 21 100 3
  21 9 35 13 32 3 -4 6 -381 6 -838 l0 -832 210 0 210 0 3 1134 c1 830 -1 1137
  -9 1147 -9 11 -72 14 -315 14 -340 0 -313 6 -333 -76 -5 -22 -43 -172 -84
  -334 -181 -709 -209 -827 -222 -932 -13 -101 -37 -45 -85 197 -4 22 -31 130
  -60 240 -29 110 -56 216 -60 235 -4 19 -24 98 -45 175 -82 311 -98 372 -106
  414 -17 84 -4 81 -335 81 -257 0 -295 -2 -309 -16z"/>
  <path d="M2620 6891 c-7 -13 -10 -279 -10 -793 0 -948 5 -1000 101 -1195 115
  -232 349 -353 683 -353 164 0 261 20 383 81 180 89 286 240 334 476 18 86 19
  144 17 945 l-3 853 -235 0 -235 0 -6 -830 c-5 -874 -5 -874 -51 -955 -53 -97
  -97 -122 -211 -122 -142 -1 -216 57 -254 197 -10 40 -13 212 -13 863 0 548 -3
  819 -10 832 -10 19 -23 20 -245 20 -221 0 -235 -1 -245 -19z"/>
  <path d="M457 4333 c-4 -3 -7 -518 -7 -1143 0 -870 3 -1139 12 -1148 9 -9 176
  -12 689 -12 603 0 679 2 693 16 14 13 16 47 16 218 0 144 -3 205 -12 214 -9 9
  -124 12 -455 12 -430 0 -443 1 -453 20 -7 12 -9 101 -8 247 l3 228 410 5 410
  5 0 220 0 220 -410 5 c-225 3 -411 7 -413 8 -1 1 -1 100 0 220 l3 217 419 3
  c289 1 423 6 433 13 10 9 13 56 13 209 0 109 -3 205 -6 214 -6 14 -74 16 -668
  16 -365 0 -666 -3 -669 -7z"/>
  <path d="M1995 4317 c-4 -13 -4 -406 -2 -873 4 -817 5 -852 25 -924 26 -98 28
  -103 70 -188 68 -137 187 -242 338 -297 81 -29 271 -65 347 -65 81 0 254 35
  327 66 207 88 322 231 381 471 21 86 22 108 26 940 3 616 1 857 -7 872 -11 21
  -16 21 -243 19 l-232 -3 -6 -835 c-6 -899 -4 -876 -59 -970 -58 -100 -180
  -136 -303 -90 -58 22 -94 55 -123 110 -42 83 -43 118 -44 960 0 613 -3 809
  -12 818 -9 9 -77 12 -245 12 l-233 0 -5 -23z"/>
  <path d="M3717 4333 c-4 -3 -7 -518 -7 -1143 0 -870 3 -1139 12 -1148 19 -19
  382 -17 398 3 9 11 11 202 8 840 -2 639 0 825 9 825 7 0 15 -17 18 -37 3 -21
  7 -47 9 -58 3 -18 68 -299 101 -440 8 -33 24 -103 35 -155 12 -52 32 -140 45
  -195 13 -55 33 -143 45 -195 12 -52 32 -140 45 -195 13 -55 31 -134 40 -175
  39 -178 47 -206 63 -217 11 -9 60 -13 158 -13 160 0 169 3 179 68 4 20 11 51
  15 67 5 17 16 62 24 100 9 39 22 102 31 140 9 39 20 88 25 110 4 22 15 69 23
  105 8 36 27 119 41 185 14 66 33 147 41 180 7 33 21 94 30 135 9 41 23 103 31
  138 23 99 41 181 59 267 25 113 30 131 41 125 5 -3 8 -323 5 -796 -3 -730 -2
  -792 14 -807 14 -15 42 -17 204 -17 132 0 191 4 199 12 17 17 17 2269 0 2286
  -18 18 -601 17 -616 0 -10 -13 -57 -177 -73 -256 -5 -24 -11 -47 -14 -52 -3
  -5 -9 -28 -14 -52 -9 -43 -99 -404 -148 -593 -14 -55 -29 -118 -33 -140 -46
  -236 -73 -320 -84 -264 -24 124 -45 217 -78 349 -22 85 -43 173 -48 195 -4 22
  -45 184 -90 360 -45 176 -86 339 -91 362 -4 24 -15 56 -24 73 l-16 30 -303 0
  c-166 0 -306 -3 -309 -7z"/>
  <path d="M765 1740 c-91 -27 -135 -48 -192 -92 -133 -101 -212 -273 -213 -460
  -1 -240 111 -432 306 -525 86 -41 174 -57 279 -49 223 15 381 141 470 376 23
  60 32 239 16 322 -7 35 -30 99 -51 144 -110 229 -380 354 -615 284z m225 -124
  c197 -48 325 -245 307 -469 -8 -99 -30 -166 -80 -238 -181 -265 -572 -208
  -688 100 -30 81 -36 208 -14 296 57 229 262 363 475 311z"/>
  <path d="M1735 1718 c-3 -7 -4 -251 -3 -543 l3 -530 54 -3 c30 -2 58 1 63 6 5
  5 9 104 8 225 0 165 2 217 12 224 7 4 114 10 238 13 l225 5 3 53 c2 31 -2 60
  -9 68 -9 11 -53 14 -228 14 -155 0 -220 3 -229 12 -8 8 -12 58 -12 159 0 121
  3 150 16 163 13 14 50 16 254 16 156 0 241 4 245 11 13 20 9 101 -6 110 -8 5
  -153 9 -322 9 -237 0 -309 -3 -312 -12z"/>
  <path d="M3282 1718 c-10 -13 -201 -456 -287 -668 -24 -58 -70 -168 -103 -244
  -33 -77 -58 -146 -55 -153 4 -10 23 -13 72 -11 l66 3 18 39 c10 22 32 76 48
  120 17 44 35 86 41 93 8 10 67 13 254 13 l244 0 19 -37 c10 -21 31 -72 45
  -113 42 -117 45 -120 120 -120 73 0 81 8 59 60 -8 19 -40 96 -70 170 -30 74
  -76 185 -100 245 -25 61 -53 130 -63 155 -10 25 -43 108 -75 185 -32 77 -67
  163 -77 190 -28 72 -43 85 -98 85 -26 0 -52 -6 -58 -12z m78 -230 c10 -24 35
  -86 55 -138 45 -118 82 -213 103 -263 14 -33 14 -40 1 -48 -8 -5 -94 -9 -192
  -9 -151 0 -179 2 -184 15 -3 9 8 48 25 88 28 65 90 225 137 350 10 26 22 47
  26 47 5 0 18 -19 29 -42z"/>
  <path d="M4101 1711 c-16 -30 -15 -1043 1 -1059 17 -17 103 -15 117 2 8 10 11
  80 11 230 -1 118 1 220 5 226 3 5 37 10 76 10 80 0 82 -2 136 -102 90 -165
  120 -219 162 -293 l46 -80 73 -3 c53 -2 74 1 77 10 3 8 -53 111 -125 230 -71
  119 -130 225 -130 236 0 15 11 24 38 33 128 42 209 163 199 299 -8 117 -64
  201 -166 249 -55 25 -62 26 -283 29 -219 4 -227 3 -237 -17z m451 -129 c63
  -31 91 -77 92 -151 0 -68 -17 -104 -67 -145 -38 -30 -41 -31 -174 -36 -74 -3
  -143 -2 -154 2 -18 7 -19 19 -19 176 0 93 3 172 8 176 4 4 66 6 137 4 111 -3
  137 -6 177 -26z"/>
<path d="M4970 1711 c-11 -22 -13 -71 -4 -95 5 -14 29 -16 159 -16 115 0 155
-3 164 -13 7 -10 12 -156 13 -478 l3 -464 53 -3 c31 -2 60 2 68 9 12 10 14 86
14 469 0 367 3 460 13 468 8 7 73 13 163 14 l149 3 0 60 0 60 -392 3 c-380 2
-393 2 -403 -17z"/>
</g>
  </symbol>

  <symbol id=twitter-icon viewBox="0 0 1792 1792">
    <title>Colby College on Twitter</title>
    <path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="currentColor"/>
  </symbol>

  <symbol id=facebook-icon viewBox="0 0 1792 1792">
      <path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="currentColor"></path>
  </symbol>

  <symbol id=vimeo-icon viewBox="0 0 1792 1792">
    <title>Colby College on Vimeo</title>
    <path d="M1709 518q-10 236-332 651-333 431-562 431-142 0-240-263-44-160-132-482-72-262-157-262-18 0-127 76l-77-98q24-21 108-96.5t130-115.5q156-138 241-146 95-9 153 55.5t81 203.5q44 287 66 373 55 249 120 249 51 0 154-161 101-161 109-246 13-139-109-139-57 0-121 26 120-393 459-382 251 8 236 326z" fill="currentColor"/>
  </symbol>

  <symbol id=search-icon viewBox="0 0 1792 1792">
    <title>Search</title>
    <path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z" fill="currentColor"/>
  </symbol>

  <symbol id=info-circle-icon viewBox="0 0 1792 1792">
    <path d="M1152 1376v-160q0-14-9-23t-23-9h-96v-512q0-14-9-23t-23-9h-320q-14 0-23 9t-9 23v160q0 14 9 23t23 9h96v320h-96q-14 0-23 9t-9 23v160q0 14 9 23t23 9h448q14 0 23-9t9-23zm-128-896v-160q0-14-9-23t-23-9h-192q-14 0-23 9t-9 23v160q0 14 9 23t23 9h192q14 0 23-9t9-23zm640 416q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="currentColor"/>
  </symbol>

  <symbol id=map-marker-icon viewBox="0 0 1792 1792">
    <path d="M1152 640q0-106-75-181t-181-75-181 75-75 181 75 181 181 75 181-75 75-181zm256 0q0 109-33 179l-364 774q-16 33-47.5 52t-67.5 19-67.5-19-46.5-52l-365-774q-33-70-33-179 0-212 150-362t362-150 362 150 150 362z" fill="currentColor" />
  </symbol>

  <symbol id=newsletter-icon viewBox="0 0 1792 1792">
      <path d="M1664 1504v-768q-32 36-69 66-268 206-426 338-51 43-83 67t-86.5 48.5-102.5 24.5h-2q-48 0-102.5-24.5t-86.5-48.5-83-67q-158-132-426-338-37-30-69-66v768q0 13 9.5 22.5t22.5 9.5h1472q13 0 22.5-9.5t9.5-22.5zm0-1051v-24.5l-.5-13-3-12.5-5.5-9-9-7.5-14-2.5h-1472q-13 0-22.5 9.5t-9.5 22.5q0 168 147 284 193 152 401 317 6 5 35 29.5t46 37.5 44.5 31.5 50.5 27.5 43 9h2q20 0 43-9t50.5-27.5 44.5-31.5 46-37.5 35-29.5q208-165 401-317 54-43 100.5-115.5t46.5-131.5zm128-37v1088q0 66-47 113t-113 47h-1472q-66 0-113-47t-47-113v-1088q0-66 47-113t113-47h1472q66 0 113 47t47 113z" fill="currentColor"/>
  </symbol>

  <symbol id=instagram-icon viewBox="0 0 1792 1792">
      <path d="M1490 1426v-648h-135q20 63 20 131 0 126-64 232.5t-174 168.5-240 62q-197 0-337-135.5t-140-327.5q0-68 20-131h-141v648q0 26 17.5 43.5t43.5 17.5h1069q25 0 43-17.5t18-43.5zm-284-533q0-124-90.5-211.5t-218.5-87.5q-127 0-217.5 87.5t-90.5 211.5 90.5 211.5 217.5 87.5q128 0 218.5-87.5t90.5-211.5zm284-360v-165q0-28-20-48.5t-49-20.5h-174q-29 0-49 20.5t-20 48.5v165q0 29 20 49t49 20h174q29 0 49-20t20-49zm174-208v1142q0 81-58 139t-139 58h-1142q-81 0-139-58t-58-139v-1142q0-81 58-139t139-58h1142q81 0 139 58t58 139z" fill="currentColor"/>
  </symbol
</svg>
